Auth 4.1

The package @adonisjs/auth >= 4.0 targets the v5 of the framework core. You can start using with your v5 applications. Click here to read the usage guide